Python Libraries

WayScript is running Python 3.8

Add a Python Library

If you need a Python library that isn't currently available, you can declare additional requirements in the "Requirements.txt" file of the Python module. (See Adding Additional Requirements.)

Available Python Libraries